===> PGO Bugrider Forum <=== ===> PGO Bugrider Forum <===

Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

===> PGO Bugrider Forum <=== » Tipps, Tricks und Tuning » PGO Bugrider 50 + Bugxter 150 Buggy » Leistungsverlust » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Leistungsverlust
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »

mkew2 mkew2 ist männlich
Eroberer


Dabei seit: 21.10.2005
 
Beiträge: 70
 
Herkunft: Schwäbisch Hall
 

Daumen runter! Leistungsverlust Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Hallo an alle,

mein 150er will nicht mehr so wie früher!!!
Komme auf 65- knapp 70 k/mh ach was ,nicht mal!!!
Das Teil brachte es auf der geraden auf fast 75 k/mh.
Kann sich jemand denn Leistungsverlust erklären? Bin letztes Jahr allerdings auch wenig gefahren!!!
Bin für jeden Tipp dankbar.

Gruß an alle Fun Cars Fahrer

Mike
01.09.2008 01:20 mkew2 ist offline E-Mail an mkew2 senden Homepage von mkew2 Beiträge von mkew2 suchen Nehmen Sie mkew2 in Ihre Freundesliste auf AIM-Name von mkew2: ------------ YIM-Name von mkew2: ------------ MSN Passport-Profil von mkew2 anzeigen

spidermk2 spidermk2 ist männlich
Mitglied


Dabei seit: 17.11.2006
 
Beiträge: 38

RE: Leistungsverlust Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Hab zwar kein 150er aber den 50er mit gleichem Rahmen.

Kann von den Lagern kommen, hab meine ausgetauscht gegen wasserdichte leichtlauflager von SKF, alle, vom Motor, Getriebe, R-Gang, Achsen und Naben. Hat mir 10km/h gebracht und 1L weniger verbrauch.

Bremsklötze streifen an der Scheibe, hab Federn dazwischen reingetan, das sie ganz auseinander gehen. Keine reibung mehr und nochmal 2-3km/h

Der richtige Reifendruck ist das A&O bei Variomatik mit fliehkraftkupplung betrieben KFZ. Bei kauf war der luftdruck zu nieder lief grade mal 35km/h mit hohem Druck dann 45-50km/h

Jetzt läuft er mit allem 60km/h und verbraucht 2,5 - 3 Liter/100km in der Anleitung steht 3liter. Vorher ohne dieses Tuning bin ich auf 6-7liter gekommen. schon hammer.

Gruss Dani
01.09.2008 09:51 spidermk2 ist offline E-Mail an spidermk2 senden Beiträge von spidermk2 suchen Nehmen Sie spidermk2 in Ihre Freundesliste auf

Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
===> PGO Bugrider Forum <=== » Tipps, Tricks und Tuning » PGO Bugrider 50 + Bugxter 150 Buggy » Leistungsverlust

Impressum

 Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH © by wbb-styleboard.de